TheDylanKit.Policies 4.1.0-7.1.0

An extension of TheDylanKit that deals with Polly Policies.

This is a prerelease version of TheDylanKit.Policies.
This package has a SemVer 2.0.0 package version.
This package will only be available to download with SemVer 2.0.0 compatible NuGet clients, such as Visual Studio 2017 (version 15.3) and above or NuGet client 4.3.0 and above. Read more
The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package TheDylanKit.Policies -Version 4.1.0-7.1.0
dotnet add package TheDylanKit.Policies --version 4.1.0-7.1.0
<PackageReference Include="TheDylanKit.Policies" Version="4.1.0-7.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add TheDylanKit.Policies --version 4.1.0-7.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Release that deals with Polly Policies.

Version History

Version Downloads Last updated