SmartEventBus.RabbitMQImpl 3.5.0

SmartEventBus.RabbitMQImpl

Install-Package SmartEventBus.RabbitMQImpl -Version 3.5.0
dotnet add package SmartEventBus.RabbitMQImpl --version 3.5.0
<PackageReference Include="SmartEventBus.RabbitMQImpl" Version="3.5.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add SmartEventBus.RabbitMQImpl --version 3.5.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: SmartEventBus.RabbitMQImpl, 3.5.0"
For F# scripts that support #r syntax, copy this into the source code to reference the package.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on SmartEventBus.RabbitMQImpl:

Package Downloads
SmartEventBus.RabbitMQImpl.Extensions
SmartEventBus.RabbitMQImpl.Extensions

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.5.0 352 4/1/2019
3.3.0 227 4/1/2019
3.0.0 250 3/29/2019
2.8.0 360 10/25/2018
2.6.0 413 8/29/2018
2.3.10 548 1/26/2018
2.3.1 532 11/24/2017
2.3.0 536 11/24/2017
2.1.0 491 11/24/2017
2.0.0 486 8/28/2017
1.3.2 545 7/26/2017
1.3.1 619 6/22/2017
1.3.0 476 6/22/2017
1.2.0 485 6/20/2017
1.1.0 542 6/18/2017
1.0.0 548 6/17/2017