Skywalker.FluentComponents 1.1.0.3

Fluently

Easily wrap your API with a fluent interface. Now without having to write a custom fluent API wrapper!

Install-Package Skywalker.FluentComponents -Version 1.1.0.3
dotnet add package Skywalker.FluentComponents --version 1.1.0.3
<PackageReference Include="Skywalker.FluentComponents" Version="1.1.0.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Skywalker.FluentComponents --version 1.1.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
1.1.0.3 2,577 8/30/2011
1.1.0.2 532 8/28/2011
1.1.0.1 529 8/28/2011
1.1.0 571 8/28/2011
1.0.1.1 529 8/28/2011
1.0.1 549 8/28/2011
1.0.0 570 8/28/2011