Selenium.WebDriver.Extensions.QuerySelector 1.1.166

Query selector support for Selenium WebDriver.

Install-Package Selenium.WebDriver.Extensions.QuerySelector -Version 1.1.166
dotnet add package Selenium.WebDriver.Extensions.QuerySelector --version 1.1.166
<PackageReference Include="Selenium.WebDriver.Extensions.QuerySelector" Version="1.1.166" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Selenium.WebDriver.Extensions.QuerySelector --version 1.1.166
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.166 4,498 2/26/2015
1.1.165 377 2/26/2015
1.1.164-preview 326 2/26/2015
1.1.163 335 2/26/2015
1.1.162-preview 412 2/25/2015
1.1.161-preview 411 2/24/2015
1.1.160 365 2/24/2015
1.1.159 385 2/24/2015
1.1.157 344 2/24/2015
1.1.156-preview 399 2/23/2015
1.1.142-preview 343 2/20/2015
1.1.139-preview 309 2/19/2015
1.1.115 529 2/16/2015
1.1.114 808 2/16/2015
1.1.111-alpha 309 2/16/2015
1.1.109-alpha 426 2/16/2015
1.1.0-alpha1 391 2/16/2015