QuickPay.PostgreSql 1.1.7

QuickPay快速支付,使用PostgreSql进行存储的扩展

Install-Package QuickPay.PostgreSql -Version 1.1.7
dotnet add package QuickPay.PostgreSql --version 1.1.7
<PackageReference Include="QuickPay.PostgreSql" Version="1.1.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add QuickPay.PostgreSql --version 1.1.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.7 77 12/5/2019