PostScriptValidator 1.0.12

Postscript validator does some basic validation of postscript files.

Install-Package PostScriptValidator -Version 1.0.12
dotnet add package PostScriptValidator --version 1.0.12
<PackageReference Include="PostScriptValidator" Version="1.0.12" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PostScriptValidator --version 1.0.12
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETStandard 2.0

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.12 33 10/9/2019
1.0.10 34 10/9/2019
1.0.1 35 10/4/2019
1.0.0 38 9/23/2019