OneTrueError.Client 1.1.3

OneTrueError have changed name to codeRR. Install one of the libraries that start with 'coderr.client' instead.

Install-Package OneTrueError.Client -Version 1.1.3
dotnet add package OneTrueError.Client --version 1.1.3
<PackageReference Include="OneTrueError.Client" Version="1.1.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add OneTrueError.Client --version 1.1.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Deprecated package

  • .NETFramework 4.0

    • No dependencies.
  • .NETFramework 4.5

    • No dependencies.
  • .NETFramework 4.5.2

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.3 274 11/22/2017
1.1.2 1,504 11/22/2017
1.0.3 594 5/26/2017
1.0.2 238 5/26/2017
1.0.1 1,375 12/21/2016
1.0.0 1,382 9/5/2016
1.0.0-rc10 227 9/1/2016
1.0.0-rc09 298 6/15/2016
1.0.0-rc08 293 6/15/2016
1.0.0-rc07 260 6/13/2016
1.0.0-rc06 249 6/2/2016
1.0.0-rc05 250 5/30/2016
1.0.0-rc04 280 5/13/2016
1.0.0-rc03 252 5/3/2016
1.0.0-rc02 237 5/3/2016
1.0.0-rc01 247 5/3/2016