MagiQL.QuickStart.DataAdapter 2.0.14.2

MagiQL :: QuickStart Data Adapter Files

Install-Package MagiQL.QuickStart.DataAdapter -Version 2.0.14.2
dotnet add package MagiQL.QuickStart.DataAdapter --version 2.0.14.2
<PackageReference Include="MagiQL.QuickStart.DataAdapter" Version="2.0.14.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MagiQL.QuickStart.DataAdapter --version 2.0.14.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Move to dedicated repository

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.14.2 417 11/1/2016