MG.Packages.Angular.UI.Validate 1.2.3

Re-Package of Angular UI Modules

Install-Package MG.Packages.Angular.UI.Validate -Version 1.2.3
dotnet add package MG.Packages.Angular.UI.Validate --version 1.2.3
<PackageReference Include="MG.Packages.Angular.UI.Validate" Version="1.2.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MG.Packages.Angular.UI.Validate --version 1.2.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Packed Version 1.2.3 of ui-validate from Angular UI

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.2.3 1,448 1/25/2018
1.2.2 5,985 9/21/2016
1.2.2-Patched 289 9/23/2016