LY.CommonDataDriver 2.0.1.6

dotnet add package LY.CommonDataDriver --version 2.0.1.6
NuGet\Install-Package LY.CommonDataDriver -Version 2.0.1.6
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="LY.CommonDataDriver" Version="2.0.1.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LY.CommonDataDriver --version 2.0.1.6
#r "nuget: LY.CommonDataDriver, 2.0.1.6"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install LY.CommonDataDriver as a Cake Addin
#addin nuget:?package=LY.CommonDataDriver&version=2.0.1.6

// Install LY.CommonDataDriver as a Cake Tool
#tool nuget:?package=LY.CommonDataDriver&version=2.0.1.6

通用数据驱动程序,如城市,民族和信仰等

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.0.1.6 881 6/7/2017
2.0.0.1 851 4/21/2017
1.0.0.10 839 10/20/2016
1.0.0.9 820 10/18/2016
1.0.0.8 1,029 9/19/2016
1.0.0.7 830 7/4/2016
1.0.0.6 814 6/23/2016
1.0.0.5 838 6/23/2016
1.0.0.4 825 6/23/2016
1.0.0.3 824 6/20/2016
1.0.0.2 798 6/20/2016
1.0.0.1 1,166 6/17/2016