Freya.Polyfills.Hopac 4.0.0

Polyfills for future/draft elements of the OWIN standards for various server implementations

Install-Package Freya.Polyfills.Hopac -Version 4.0.0
dotnet add package Freya.Polyfills.Hopac --version 4.0.0
<PackageReference Include="Freya.Polyfills.Hopac" Version="4.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Freya.Polyfills.Hopac --version 4.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.0.0 2,957 10/10/2018
4.0.0-alpha-170404 1,181 4/9/2017
3.0.0-rc02 263 9/12/2016
3.0.0-rc01 276 9/6/2016