FluentIL 1.0.4

.NET Emitting Helper

Install-Package FluentIL -Version 1.0.4
dotnet add package FluentIL --version 1.0.4
<PackageReference Include="FluentIL" Version="1.0.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentIL --version 1.0.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.4 1,636 10/29/2015
1.0.3 378 10/26/2015
1.0.2 629 10/21/2015
1.0.1 1,467 3/16/2012
1.0.0 1,052 4/18/2011