FluentCloudflare 0.3.0

A fluent .Net Standard 2.0 wrapper for the Cloudflare API v4.

Install-Package FluentCloudflare -Version 0.3.0
dotnet add package FluentCloudflare --version 0.3.0
<PackageReference Include="FluentCloudflare" Version="0.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentCloudflare --version 0.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Showing the top 1 GitHub repositories that depend on FluentCloudflare:

Repository Stars
win-acme/win-acme
A simple ACME client for Windows (for use with Let's Encrypt et al.)

Read more about the GitHub Usage information on our documentation.

Version History

Version Downloads Last updated
0.3.0 631 1/7/2020
0.2.1 186 1/5/2020
0.1.7 72 12/18/2019
0.1.5 63 12/17/2019
0.1.3 106 12/17/2019
0.1.2 79 12/16/2019