FlightRecorder.BusinessLogic 1.0.1

.NET 6.0
Install-Package FlightRecorder.BusinessLogic -Version 1.0.1
dotnet add package FlightRecorder.BusinessLogic --version 1.0.1
<PackageReference Include="FlightRecorder.BusinessLogic" Version="1.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FlightRecorder.BusinessLogic --version 1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: FlightRecorder.BusinessLogic, 1.0.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install FlightRecorder.BusinessLogic as a Cake Addin
#addin nuget:?package=FlightRecorder.BusinessLogic&version=1.0.1

// Install FlightRecorder.BusinessLogic as a Cake Tool
#tool nuget:?package=FlightRecorder.BusinessLogic&version=1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

FlightRecorder business logic

Product Versions
.NET net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on FlightRecorder.BusinessLogic:

Package Downloads
FlightRecorder.DataExchange

FlightRecorder Data Exchange Tools

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.1 75 5/16/2022
1.0.0.4 256 10/1/2021
1.0.0.3 357 4/16/2020
1.0.0.2 301 4/13/2020
1.0.0.1 285 4/11/2020
1.0.0 379 4/5/2020

Dependency updates