FenixAlliance.ABM.Models.UBL 1.9.9.61

Requires NuGet 2.8 or higher.

dotnet add package FenixAlliance.ABM.Models.UBL --version 1.9.9.61
NuGet\Install-Package FenixAlliance.ABM.Models.UBL -Version 1.9.9.61
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="FenixAlliance.ABM.Models.UBL" Version="1.9.9.61" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FenixAlliance.ABM.Models.UBL --version 1.9.9.61
#r "nuget: FenixAlliance.ABM.Models.UBL, 1.9.9.61"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install FenixAlliance.ABM.Models.UBL as a Cake Addin
#addin nuget:?package=FenixAlliance.ABM.Models.UBL&version=1.9.9.61

// Install FenixAlliance.ABM.Models.UBL as a Cake Tool
#tool nuget:?package=FenixAlliance.ABM.Models.UBL&version=1.9.9.61

Application Component for the Alliance Business Suite.

Product Compatible and additional computed target framework versions.
.NET net7.0 is compatible.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.
  • net7.0

    • No dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on FenixAlliance.ABM.Models.UBL:

Package Downloads
FenixAlliance.ABM.Data

Application Component for the Alliance Business Suite.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.9.9.61 1,134 9/4/2023
1.9.9.60 1,150 8/26/2023
1.9.9.58 2,422 8/13/2023
1.9.9.57 1,017 7/31/2023
1.9.9.56 1,513 7/31/2023
1.9.9.51 6,546 7/18/2023
1.9.9.50 1,197 5/28/2023
1.9.9.45 1,412 3/5/2023
1.9.9.44 4,025 2/19/2023
1.9.9.43 4,250 1/30/2023
1.9.9.42 1,650 1/13/2023
1.9.9.41 1,515 12/15/2022
1.9.9.40 1,513 12/15/2022
1.9.9.39 1,671 12/5/2022
1.9.9.37 1,994 11/27/2022
1.9.9.36 1,777 11/26/2022
1.9.9.27 7,308 10/7/2022
1.9.9.25 22,051 10/6/2022
1.9.9.16 21,642 10/10/2022
1.9.6 28,896 7/25/2022
1.9.5 3,479 7/25/2022
1.9.4 14,829 7/25/2022
1.9.3 9,127 7/25/2022
1.9.2 15,356 7/25/2022
1.9.1 9,234 7/25/2022
1.9.0 25,742 7/25/2022
1.8.3 8,950 7/9/2022
1.8.1 25,366 7/6/2022
1.8.0 7,398 7/4/2022
1.7.8 24,728 6/24/2022
1.7.7.3 8,401 6/23/2022
1.7.7.2 8,482 6/23/2022
1.7.7.1 26,324 6/8/2022
1.7.6 8,577 6/7/2022
1.7.2 8,649 6/5/2022
1.7.1 8,298 6/5/2022
1.7.0 32,282 6/5/2022
1.6.8 3,210 6/5/2022
1.6.7 30,238 6/2/2022
1.6.6 8,598 6/1/2022
1.6.5 8,664 5/31/2022
1.6.4 8,366 5/30/2022
1.6.3 9,269 5/30/2022
1.6.2 8,841 5/29/2022
1.6.1 8,849 5/29/2022
1.6.0 8,557 5/29/2022
1.5.9 8,713 5/29/2022
1.5.8 24,716 5/25/2022
1.5.7 8,531 5/25/2022
1.5.6 11,042 5/25/2022
1.5.5 25,176 5/23/2022
1.5.4 29,415 5/20/2022
1.5.3 25,107 5/16/2022
1.4.0 5,786 3/16/2022
1.3.0 22,074 12/19/2021
1.1.2 315 4/10/2021
1.1.1 352 1/11/2021
1.1.0 315 4/10/2021
1.0.0 328 4/10/2021