FenixAlliance.ABM.Models.Mappers.UBL 1.9.9.61

Requires NuGet 2.8 or higher.

dotnet add package FenixAlliance.ABM.Models.Mappers.UBL --version 1.9.9.61
NuGet\Install-Package FenixAlliance.ABM.Models.Mappers.UBL -Version 1.9.9.61
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="FenixAlliance.ABM.Models.Mappers.UBL" Version="1.9.9.61" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FenixAlliance.ABM.Models.Mappers.UBL --version 1.9.9.61
#r "nuget: FenixAlliance.ABM.Models.Mappers.UBL, 1.9.9.61"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install FenixAlliance.ABM.Models.Mappers.UBL as a Cake Addin
#addin nuget:?package=FenixAlliance.ABM.Models.Mappers.UBL&version=1.9.9.61

// Install FenixAlliance.ABM.Models.Mappers.UBL as a Cake Tool
#tool nuget:?package=FenixAlliance.ABM.Models.Mappers.UBL&version=1.9.9.61

Application Component for the Alliance Business Suite.

Product Compatible and additional computed target framework versions.
.NET net7.0 is compatible.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.
  • net7.0

    • No dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on FenixAlliance.ABM.Models.Mappers.UBL:

Package Downloads
FenixAlliance.ABM.Data

Application Component for the Alliance Business Suite.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.9.9.61 976 9/4/2023
1.9.9.60 997 8/26/2023
1.9.9.58 2,318 8/13/2023
1.9.9.57 979 7/31/2023
1.9.9.56 1,277 7/31/2023
1.9.9.51 6,263 7/18/2023
1.9.9.50 1,103 5/28/2023
1.9.9.45 1,322 3/5/2023
1.9.9.44 3,864 2/19/2023
1.9.9.43 4,116 1/30/2023
1.9.9.42 1,592 1/13/2023
1.9.9.41 1,501 12/15/2022
1.9.9.40 1,392 12/15/2022
1.9.9.39 1,503 12/5/2022
1.9.9.37 1,872 11/27/2022
1.9.9.36 1,651 11/26/2022
1.9.9.27 6,984 10/7/2022
1.9.9.25 21,695 10/6/2022
1.9.9.16 21,376 10/10/2022
1.9.6 27,885 7/25/2022
1.9.5 3,147 7/25/2022
1.9.4 14,488 7/25/2022
1.9.3 8,542 7/25/2022
1.9.2 14,720 7/25/2022
1.9.1 8,584 7/25/2022
1.9.0 25,142 7/25/2022
1.8.3 8,421 7/9/2022
1.8.1 24,770 7/6/2022
1.8.0 6,981 7/4/2022
1.7.8 24,157 6/24/2022
1.7.7.3 7,910 6/23/2022
1.7.7.2 7,887 6/23/2022
1.7.7.1 25,430 6/8/2022
1.7.6 8,021 6/7/2022
1.7.2 8,190 6/5/2022
1.7.1 7,890 6/5/2022
1.7.0 31,522 6/5/2022
1.6.8 2,980 6/5/2022
1.6.7 29,594 6/2/2022
1.6.6 8,176 6/1/2022
1.6.5 8,120 5/31/2022
1.6.4 8,035 5/30/2022
1.6.3 8,671 5/30/2022
1.6.2 8,293 5/29/2022
1.6.1 8,281 5/29/2022
1.6.0 8,101 5/29/2022
1.5.9 8,237 5/29/2022
1.5.8 24,166 5/25/2022
1.5.7 8,094 5/25/2022
1.5.6 10,592 5/25/2022
1.5.5 24,602 5/23/2022
1.5.4 28,886 5/20/2022
1.5.3 24,641 5/16/2022
1.4.0 5,531 3/16/2022
1.3.0 21,966 12/19/2021
1.1.2 382 4/10/2021
1.1.1 419 1/11/2021
1.1.0 365 4/10/2021
1.0.0 411 4/10/2021