EventFlow.Firebase 0.69.3772

Firebase ReadStore and BackUpReadStore for EventFlow

Install-Package EventFlow.Firebase -Version 0.69.3772
dotnet add package EventFlow.Firebase --version 0.69.3772
<PackageReference Include="EventFlow.Firebase" Version="0.69.3772" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EventFlow.Firebase --version 0.69.3772
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Fixed dependency issue on FireSharp

Version History

Version Downloads Last updated
0.69.3772 85 3/4/2019
0.1.0 291 6/22/2017