Eml.MefDependencyResolver.Mvc 1.2.0.2

dotnet add package Eml.MefDependencyResolver.Mvc --version 1.2.0.2
NuGet\Install-Package Eml.MefDependencyResolver.Mvc -Version 1.2.0.2
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Eml.MefDependencyResolver.Mvc" Version="1.2.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Eml.MefDependencyResolver.Mvc --version 1.2.0.2
#r "nuget: Eml.MefDependencyResolver.Mvc, 1.2.0.2"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Eml.MefDependencyResolver.Mvc as a Cake Addin
#addin nuget:?package=Eml.MefDependencyResolver.Mvc&version=1.2.0.2

// Install Eml.MefDependencyResolver.Mvc as a Cake Tool
#tool nuget:?package=Eml.MefDependencyResolver.Mvc&version=1.2.0.2

Mef DependencyResolver for MVC.

Product Compatible and additional computed target framework versions.
.NET Framework net462 is compatible.  net463 was computed.  net47 is compatible.  net471 is compatible.  net472 is compatible.  net48 was computed.  net481 was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.2.0.2 751 4/10/2019