Elect.Notification.OneSignal 6.0.0

Install-Package Elect.Notification.OneSignal -Version 6.0.0
dotnet add package Elect.Notification.OneSignal --version 6.0.0
<PackageReference Include="Elect.Notification.OneSignal" Version="6.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Elect.Notification.OneSignal --version 6.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Elect.Notification.OneSignal, 6.0.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Elect.Notification.OneSignal as a Cake Addin
#addin nuget:?package=Elect.Notification.OneSignal&version=6.0.0

// Install Elect.Notification.OneSignal as a Cake Tool
#tool nuget:?package=Elect.Notification.OneSignal&version=6.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

OneSignal.com client service.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
6.0.0 128 11/12/2021
6.0.0-preview.3 84 5/7/2021
5.0.0 88 11/17/2021
3.1.1 379 6/16/2020
3.1.0 354 6/4/2020
3.0.0 338 12/17/2019
2.7.2 1,189 7/16/2019
2.7.0 1,086 4/19/2019
2.5.0 482 2/26/2019
2.2.0 1,076 12/19/2018
2.1.9 492 12/3/2018