EWS-Api-2.0 1.0.1

.NET Framework 3.5
Install-Package EWS-Api-2.0 -Version 1.0.1
dotnet add package EWS-Api-2.0 --version 1.0.1
<PackageReference Include="EWS-Api-2.0" Version="1.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EWS-Api-2.0 --version 1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: EWS-Api-2.0, 1.0.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install EWS-Api-2.0 as a Cake Addin
#addin nuget:?package=EWS-Api-2.0&version=1.0.1

// Install EWS-Api-2.0 as a Cake Tool
#tool nuget:?package=EWS-Api-2.0&version=1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Exchange Web Services Managed API 2.0 (unofficial)

Product Versions
.NET Framework net35 net40 net403 net45 net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on EWS-Api-2.0:

Package Downloads
MMBot.Exchange

An adapter for MMBot for Exchange email messaging

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.1 87,285 5/13/2013
1.0.0 837 5/13/2013