EMoney.HostedPayments 2.5.8

Removes merchants and software providers from PCI validation requirements

Install-Package EMoney.HostedPayments -Version 2.5.8
dotnet add package EMoney.HostedPayments --version 2.5.8
<PackageReference Include="EMoney.HostedPayments" Version="2.5.8" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EMoney.HostedPayments --version 2.5.8
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Removed RestClient.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.5.8 420 2/28/2017
2.5.6 271 2/20/2017
2.5.5 275 2/7/2017
2.5.4 247 2/6/2017
2.5.3 285 2/6/2017
2.5.2 288 2/3/2017
2.5.1 646 2/2/2015
2.5.0 336 2/2/2015
2.3.2 616 11/18/2014
2.3.1 458 11/18/2014
2.3.0 404 7/22/2014
2.2.0 339 7/15/2014
2.1.1 554 12/17/2013