ContpaqiNube.Policy 1.1.5.2

.NET Framework
Install-Package ContpaqiNube.Policy -Version 1.1.5.2
dotnet add package ContpaqiNube.Policy --version 1.1.5.2
<PackageReference Include="ContpaqiNube.Policy" Version="1.1.5.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ContpaqiNube.Policy --version 1.1.5.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: ContpaqiNube.Policy, 1.1.5.2"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install ContpaqiNube.Policy as a Cake Addin
#addin nuget:?package=ContpaqiNube.Policy&version=1.1.5.2

// Install ContpaqiNube.Policy as a Cake Tool
#tool nuget:?package=ContpaqiNube.Policy&version=1.1.5.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Software component to integrate applications to ContpaqiNode

Product Versions
.NET Framework net
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.5.2 975 3/29/2016
1.1.5 843 1/11/2016
1.1.4.10 804 6/17/2016
1.1.4.2 865 10/14/2015