CG.Linq.EntityFramework.SqlLite 2019.4.2

This package contains SQL-Lite extensions used by other CodeGator packages.

     Platforms supported:
     .NET 4.61 or above
     .NET Standard 2.x or above

Install-Package CG.Linq.EntityFramework.SqlLite -Version 2019.4.2
dotnet add package CG.Linq.EntityFramework.SqlLite --version 2019.4.2
<PackageReference Include="CG.Linq.EntityFramework.SqlLite" Version="2019.4.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CG.Linq.EntityFramework.SqlLite --version 2019.4.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2019.4.2 152 4/21/2019