BouncyCastle-Patch 1.7.0

Patched version of Bouncy Castle

BouncyCastle 1.7.0 with support for eID by removing the need to export keys

Install-Package BouncyCastle-Patch -Version 1.7.0
dotnet add package BouncyCastle-Patch --version 1.7.0
<PackageReference Include="BouncyCastle-Patch" Version="1.7.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add BouncyCastle-Patch --version 1.7.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Added eID support to BouncyCastle 1.7.0

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.7.0 3,987 3/22/2014