Bitspco.Framework.Net 2.3.17

5 Layer App Requirement Tools

Install-Package Bitspco.Framework.Net -Version 2.3.17
dotnet add package Bitspco.Framework.Net --version 2.3.17
<PackageReference Include="Bitspco.Framework.Net" Version="2.3.17" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Bitspco.Framework.Net --version 2.3.17
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

5 Layer App Requirement Tools

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.3.17 89 2/2/2020
2.3.16 84 2/1/2020
2.3.11 102 12/22/2019
2.3.3 64 12/4/2019
2.3.2 88 12/4/2019
2.3.1 73 12/3/2019
2.3.0 81 12/3/2019
2.2.3 86 12/3/2019
2.2.2 87 12/3/2019
2.2.0 58 11/30/2019
2.0.4 58 11/8/2019
2.0.2 58 11/8/2019
2.0.1 58 11/7/2019
2.0.0 57 11/7/2019