BeatPulse.RabbitMQ 3.0.0

Install-Package BeatPulse.RabbitMQ -Version 3.0.0
dotnet add package BeatPulse.RabbitMQ --version 3.0.0
<PackageReference Include="BeatPulse.RabbitMQ" Version="3.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add BeatPulse.RabbitMQ --version 3.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: BeatPulse.RabbitMQ, 3.0.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install BeatPulse.RabbitMQ as a Cake Addin
#addin nuget:?package=BeatPulse.RabbitMQ&version=3.0.0

// Install BeatPulse.RabbitMQ as a Cake Tool
#tool nuget:?package=BeatPulse.RabbitMQ&version=3.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

BeatPulse.RabbitMQ is the health check package for RabbitMQ on BeatPulse

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
3.0.0 38,125 9/26/2018
2.1.0 18,307 6/10/2018
1.7.0 566 5/25/2018
1.4.0 776 5/10/2018
1.0.1 601 5/10/2018