Backend.Fx.RabbitMq 6.0.0

An event bus implementation based on RabbitMQ

The owner has unlisted this package. This could mean that the package is deprecated or shouldn't be used anymore.
Install-Package Backend.Fx.RabbitMq -Version 6.0.0
dotnet add package Backend.Fx.RabbitMq --version 6.0.0
<PackageReference Include="Backend.Fx.RabbitMq" Version="6.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Backend.Fx.RabbitMq --version 6.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.1.17 38 11/4/2019
5.1.16 51 10/15/2019
5.1.14 63 8/23/2019
5.1.13 57 8/23/2019
5.1.12 59 8/23/2019
5.1.11 66 7/1/2019
5.1.10 71 6/28/2019
5.1.9 69 6/27/2019
5.1.8 63 6/27/2019
5.1.4 73 6/24/2019
5.1.3 88 5/10/2019
5.1.2 160 3/5/2019
5.1.1 101 3/1/2019
5.1.0 118 2/25/2019
5.0.0 108 2/9/2019
4.2.5 125 1/23/2019
4.2.4 138 1/22/2019
4.2.3 128 12/30/2018
4.2.2 112 12/25/2018
4.2.1 125 12/15/2018
4.2.0 125 12/15/2018
4.2.0-ci0000 140 12/15/2018
4.1.0 147 10/28/2018
4.0.1 183 9/30/2018
4.0.1-beta0002 140 9/29/2018
4.0.0 173 9/29/2018
3.2.12 216 7/25/2018
3.2.11 203 7/20/2018
3.2.10 252 7/11/2018
3.2.9 264 6/27/2018
3.2.8 240 6/19/2018
3.2.7 237 6/18/2018
3.2.6 245 6/18/2018
3.2.5 436 6/8/2018
3.2.4 230 6/6/2018
3.2.3 226 6/6/2018
3.2.2 227 5/27/2018
3.2.2-beta0002 239 5/27/2018
3.2.1 240 5/24/2018
3.2.1-beta0001 198 5/24/2018
3.2.0 243 5/23/2018
3.1.0 228 5/22/2018
3.0.0 249 5/16/2018