Atalasoft.dotImage.PdfReader.x86 11.1.0.5405

Use this library to add the PdfDecoder to Atalasoft's RegisteredDecoders collection to add support for Adobe's PDF files.

Requires NuGet 2.12 or higher.

Install-Package Atalasoft.dotImage.PdfReader.x86 -Version 11.1.0.5405
dotnet add package Atalasoft.dotImage.PdfReader.x86 --version 11.1.0.5405
<PackageReference Include="Atalasoft.dotImage.PdfReader.x86" Version="11.1.0.5405" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Atalasoft.dotImage.PdfReader.x86 --version 11.1.0.5405
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
11.1.0.5405 99 7/15/2019
11.1.0.4395 181 6/4/2019
11.1.0.3377 1,014 4/16/2019
11.1.0.2360 291 3/1/2019
11.1.0.1340 326 1/23/2019
11.1.0.321 472 12/11/2018
11.0.0.11517 3,088 10/31/2018
11.0.0.10507 997 9/11/2018
11.0.0.9498 335 8/1/2018
11.0.0.8478 492 6/15/2018
11.0.0.7458 1,679 5/2/2018
11.0.0.6432 1,022 3/19/2018
11.0.0.5418 417 2/7/2018
11.0.0.4408 433 12/26/2017
11.0.0.3390 288 11/30/2017
11.0.0.2358 329 10/31/2017
11.0.0.1338 285 10/3/2017
11.0.0.297 306 9/14/2017
10.7.0.133777 427 9/19/2017
10.7.0.123734 302 8/14/2017
10.7.0.113692 602 7/6/2017
10.7.0.103644 696 6/5/2017
10.7.0.93502 481 5/4/2017
10.7.0.83453 438 4/3/2017
10.7.0.73421 432 2/27/2017
10.7.0.63297 407 1/31/2017
10.7.0.53135 412 12/28/2016
10.7.0.42979 404 12/2/2016
10.7.0.32788 1,152 11/8/2016
10.7.0.22694 392 10/3/2016
10.7.0.12625 620 9/1/2016
10.7.0.2483 439 8/3/2016
10.6.1.105479 371 8/23/2016
10.6.1.95402 495 7/5/2016
10.6.1.85353 422 6/3/2016
10.6.1.75315 462 5/13/2016
10.6.1.3-alpha 377 1/10/2016