Aliyun.Net.SDK.Dysmsapi 1.0.3

Install-Package Aliyun.Net.SDK.Dysmsapi -Version 1.0.3
dotnet add package Aliyun.Net.SDK.Dysmsapi --version 1.0.3
<PackageReference Include="Aliyun.Net.SDK.Dysmsapi" Version="1.0.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Aliyun.Net.SDK.Dysmsapi --version 1.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Aliyun.Net.SDK.Dysmsapi, 1.0.3"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Aliyun.Net.SDK.Dysmsapi as a Cake Addin
#addin nuget:?package=Aliyun.Net.SDK.Dysmsapi&version=1.0.3

// Install Aliyun.Net.SDK.Dysmsapi as a Cake Tool
#tool nuget:?package=Aliyun.Net.SDK.Dysmsapi&version=1.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

aliyun sms sdk

NuGet packages (4)

Showing the top 4 NuGet packages that depend on Aliyun.Net.SDK.Dysmsapi:

Package Downloads
Husky.AliyunSms

Package Description

BKM.AliyunSms

bkm sms lib implements

Husky.Sms

Toolkit and extracted reusable parts for ASP.NET Core projects

SDKCommonTool

阿里短信服务发送验证短信

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.3 8,863 8/17/2017
1.0.2 651 8/17/2017
1.0.1 626 8/17/2017
1.0.0 761 8/17/2017