uzLib.Lite.ExternalCode 1.0.2

The Lite version of my paid uzLib (Unity3D) API used as dependency of my open-source repos.

Install-Package uzLib.Lite.ExternalCode -Version 1.0.2
dotnet add package uzLib.Lite.ExternalCode --version 1.0.2
<PackageReference Include="uzLib.Lite.ExternalCode" Version="1.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add uzLib.Lite.ExternalCode --version 1.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: uzLib.Lite.ExternalCode, 1.0.2"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install uzLib.Lite.ExternalCode as a Cake Addin
#addin nuget:?package=uzLib.Lite.ExternalCode&version=1.0.2

// Install uzLib.Lite.ExternalCode as a Cake Tool
#tool nuget:?package=uzLib.Lite.ExternalCode&version=1.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Fully updated references

Dependencies

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on uzLib.Lite.ExternalCode:

Package Downloads
UniGif
GIF image decoder for Unity.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.2 260 6/21/2019
1.0.1 218 6/20/2019
1.0.0 221 6/20/2019