must.security.auth 0.0.13

Must Framework: Auth

This project contains the Nohros security framework. Which is a port of the
     JAAS for the .NET.

Install-Package must.security.auth -Version 0.0.13
dotnet add package must.security.auth --version 0.0.13
<PackageReference Include="must.security.auth" Version="0.0.13" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add must.security.auth --version 0.0.13
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.0.13 799 11/5/2013
0.0.11 423 10/21/2013
0.0.10 393 10/21/2013
0.0.9 386 10/18/2013
0.0.8 416 10/18/2013
0.0.7 383 10/18/2013
0.0.6 398 10/18/2013
0.0.5 403 10/18/2013
0.0.4 411 10/18/2013
0.0.3 398 10/17/2013
0.0.2 393 10/17/2013
0.0.1 504 7/17/2013