WowDotNetAPI 4.0.4

.NET library for the World of Warcraft Community Platform. Requires Mashery API key.

There is a newer version of this package available.
See the version list below for details.
Install-Package WowDotNetAPI -Version 4.0.4
dotnet add package WowDotNetAPI --version 4.0.4
<PackageReference Include="WowDotNetAPI" Version="4.0.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add WowDotNetAPI --version 4.0.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

more updates

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.0.8 901 10/16/2016
4.0.7 691 11/30/2015
4.0.6 364 10/31/2015
4.0.5 700 4/9/2015
4.0.4 615 12/7/2014
4.0.3 525 10/24/2014
4.0.2 514 9/1/2014
4.0.1 492 8/25/2014
4.0.0 490 8/25/2014
3.1.1 760 10/17/2012
3.1.0 476 10/15/2012
3.0.1 535 9/1/2012
3.0.0 502 7/16/2012
2.9.1 573 4/20/2012
0.2.8.2 793 9/30/2011
0.2.7 585 8/1/2011