Util.XamariN 1.0.5

Util.XamariN is common library for Xamarin.Forms

Requires NuGet 2.12 or higher.

Install-Package Util.XamariN -Version 1.0.5
dotnet add package Util.XamariN --version 1.0.5
<PackageReference Include="Util.XamariN" Version="1.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Util.XamariN --version 1.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.5 53 9/20/2019
1.0.4 40 9/20/2019
1.0.4-alpha 38 9/4/2019
1.0.3-beta 38 9/2/2019
1.0.2 48 9/2/2019
1.0.0 51 8/26/2019