Skybrud.Siteimprove 2.0.5

Library for communicating with the Siteimprove API.

Install-Package Skybrud.Siteimprove -Version 2.0.5
dotnet add package Skybrud.Siteimprove --version 2.0.5
<PackageReference Include="Skybrud.Siteimprove" Version="2.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Skybrud.Siteimprove --version 2.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.5 258 1/26/2018
2.0.4 243 1/5/2018
2.0.3 189 11/15/2017
2.0.2 183 11/15/2017
2.0.1 205 11/15/2017
2.0.0 439 1/11/2017
2.0.0-beta1 413 3/10/2016