Shuttle.Esb.RabbitMQ 6.0.2

RabbitMQ implementation for use with Shuttle.Esb.

There is a newer version of this package available.
See the version list below for details.
Install-Package Shuttle.Esb.RabbitMQ -Version 6.0.2
dotnet add package Shuttle.Esb.RabbitMQ --version 6.0.2
<PackageReference Include="Shuttle.Esb.RabbitMQ" Version="6.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Shuttle.Esb.RabbitMQ --version 6.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
11.0.1 76 8/10/2019
11.0.0 202 6/21/2019
10.0.15 700 10/28/2018
10.0.14 126 10/17/2018
10.0.13 147 10/15/2018
10.0.12 133 10/13/2018
10.0.10 151 10/8/2018
10.0.9 136 10/6/2018
10.0.8 134 9/22/2018
10.0.7 174 8/26/2018
10.0.6 262 7/4/2018
10.0.5 238 4/12/2018
10.0.4 345 4/8/2018
10.0.3 255 2/13/2018
9.0.1 271 8/6/2017
8.0.2 296 5/15/2017
8.0.1 292 4/13/2017
8.0.0 305 3/24/2017
7.0.0 361 10/4/2016
6.0.5 460 7/23/2016
6.0.4 350 6/21/2016
6.0.3 315 6/20/2016
6.0.2 300 6/4/2016
6.0.1 387 4/24/2016
6.0.0 323 4/24/2016
3.9.6 319 4/3/2016
3.9.5 305 3/22/2016
Show less