Retyped.node-hue-api 2.3.6733

Node Hue API (node-hue-api) binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.node-hue-api -Version 2.3.6733
dotnet add package Retyped.node-hue-api --version 2.3.6733
<PackageReference Include="Retyped.node-hue-api" Version="2.3.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.node-hue-api --version 2.3.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.3.6733 175 6/9/2018
2.3.6685 208 4/21/2018
2.3.6556 176 12/13/2017
2.3.6532 162 11/20/2017
2.3.6523 162 11/12/2017
2.3.6477 162 9/25/2017
2.3.6465 179 9/13/2017
2.3.6448 171 8/27/2017
2.3.6440 186 8/19/2017