Retyped.ng-notify 0.7.6733

Ng Notify (ng-notify) binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.ng-notify -Version 0.7.6733
dotnet add package Retyped.ng-notify --version 0.7.6733
<PackageReference Include="Retyped.ng-notify" Version="0.7.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.ng-notify --version 0.7.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.7.6733 351 6/9/2018
0.7.6685 493 4/21/2018
0.7.6556 369 12/13/2017
0.7.6532 356 11/20/2017
0.7.6523 335 11/12/2017
0.7.6477 383 9/25/2017
0.7.6465 351 9/13/2017
0.7.6448 362 8/27/2017
0.7.6440 424 8/19/2017