Retyped.lodash.max 4.0.6733

Lodash.Max binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.lodash.max -Version 4.0.6733
dotnet add package Retyped.lodash.max --version 4.0.6733
<PackageReference Include="Retyped.lodash.max" Version="4.0.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.lodash.max --version 4.0.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
4.0.6733 184 6/9/2018
4.0.6685 301 4/21/2018
4.0.6556 238 12/14/2017
4.0.6532 312 11/20/2017
4.0.6523 171 11/12/2017
4.0.6477 173 9/25/2017
4.0.6465 168 9/13/2017
4.0.6440 189 8/19/2017