Retyped.jsplumb 2.6.6733

Jsplumb binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.jsplumb -Version 2.6.6733
dotnet add package Retyped.jsplumb --version 2.6.6733
<PackageReference Include="Retyped.jsplumb" Version="2.6.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.jsplumb --version 2.6.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.6.6733 411 6/9/2018
2.6.6685 383 4/21/2018
1.3.6556 368 12/13/2017
1.3.6532 334 11/20/2017
1.3.6523 347 11/12/2017
1.3.6477 345 9/25/2017
1.3.6465 343 9/13/2017
1.3.6448 374 8/27/2017
1.3.6440 349 8/19/2017