RAML.Api.Core 0.9.10

Core API support classes for the RAML tools package

Install-Package RAML.Api.Core -Version 0.9.10
dotnet add package RAML.Api.Core --version 0.9.10
<PackageReference Include="RAML.Api.Core" Version="0.9.10" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add RAML.Api.Core --version 0.9.10
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

RAML API Core version 0.9.10

Fixes:
- Remove invalid characters from namespace - https://github.com/mulesoft-labs/raml-dotnet-apicore/issues/1

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.9.10 40,277 11/9/2016
0.9.9 10,905 7/22/2016
0.9.8 1,871 5/31/2016
0.9.7 12,652 1/15/2016
0.9.6 1,603 11/2/2015
0.9.5 1,075 10/20/2015
0.9.4 944 9/21/2015
0.9.3 883 6/12/2015
0.9.2 945 4/8/2015
0.9.1 742 2/12/2015