QuickConverter-NetCore3_1 1.0.0

Install-Package QuickConverter-NetCore3_1 -Version 1.0.0
dotnet add package QuickConverter-NetCore3_1 --version 1.0.0
<PackageReference Include="QuickConverter-NetCore3_1" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add QuickConverter-NetCore3_1 --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: QuickConverter-NetCore3_1, 1.0.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install QuickConverter-NetCore3_1 as a Cake Addin
#addin nuget:?package=QuickConverter-NetCore3_1&version=1.0.0

// Install QuickConverter-NetCore3_1 as a Cake Tool
#tool nuget:?package=QuickConverter-NetCore3_1&version=1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This is a .NET Core 3.1 compatible nuget package for QuickConverter (original project: https://github.com/JohannesMoersch/QuickConverter)

  • .NETCoreApp 3.1

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.0 287 10/30/2020

This is a .NET Core 3.1 compatible nuget package.