Opswat.Common.NetFour 2.0.7

Opswat Common for .NET 4.0

Install-Package Opswat.Common.NetFour -Version 2.0.7
dotnet add package Opswat.Common.NetFour --version 2.0.7
<PackageReference Include="Opswat.Common.NetFour" Version="2.0.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Opswat.Common.NetFour --version 2.0.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Better exceptions when http status is faulted.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.7 459 3/3/2016
2.0.6 304 3/3/2016
2.0.5 327 2/11/2016
2.0.4 585 9/21/2015
2.0.3 360 9/10/2015
2.0.2 335 9/10/2015
2.0.1 349 9/7/2015
2.0.0 345 9/7/2015
1.0.10 577 11/19/2014
1.0.0 511 11/11/2014