OpenCvSharp4.runtime.raspbian.stretch 4.3.0.20200527

The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package OpenCvSharp4.runtime.raspbian.stretch -Version 4.3.0.20200527
dotnet add package OpenCvSharp4.runtime.raspbian.stretch --version 4.3.0.20200527
<PackageReference Include="OpenCvSharp4.runtime.raspbian.stretch" Version="4.3.0.20200527" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add OpenCvSharp4.runtime.raspbian.stretch --version 4.3.0.20200527
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: OpenCvSharp4.runtime.raspbian.stretch, 4.3.0.20200527"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install OpenCvSharp4.runtime.raspbian.stretch as a Cake Addin
#addin nuget:?package=OpenCvSharp4.runtime.raspbian.stretch&version=4.3.0.20200527

// Install OpenCvSharp4.runtime.raspbian.stretch as a Cake Tool
#tool nuget:?package=OpenCvSharp4.runtime.raspbian.stretch&version=4.3.0.20200527
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Native dependency package for OpenCvSharp to work on Raspian stretch. Projects built with OpenCvSharp can be executed inside docker containers deduced from image dockeratso/raspbian-dotnet-core-sdk-opencvsharp:*

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

  • .NETStandard 2.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated