NSpeex.Reactive 0.0.1

NSpeexLibrary and Observer/Observable Helper

Requires NuGet 2.5 or higher.

Install-Package NSpeex.Reactive -Version 0.0.1
dotnet add package NSpeex.Reactive --version 0.0.1
<PackageReference Include="NSpeex.Reactive" Version="0.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NSpeex.Reactive --version 0.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.0.1 872 5/11/2016