MPSC.PlenoSoft.Core.Caches 1.0.0.3

MPSC.PlenoSoft.Core.Caches

Requires NuGet 3.5.0 or higher.

Install-Package MPSC.PlenoSoft.Core.Caches -Version 1.0.0.3
dotnet add package MPSC.PlenoSoft.Core.Caches --version 1.0.0.3
<PackageReference Include="MPSC.PlenoSoft.Core.Caches" Version="1.0.0.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MPSC.PlenoSoft.Core.Caches --version 1.0.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

(Atual)
2019/06/22 - 1.0.0.3-> Versão inicial;

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0.3 60 6/22/2019
1.0.0.2 57 6/22/2019
1.0.0.1 58 6/22/2019