MPSC.PlenoSoft.ControlFlux 1.0.0.2

MPSC.PlenoSoft.ControlFlux

Requires NuGet 3.5.0 or higher.

Install-Package MPSC.PlenoSoft.ControlFlux -Version 1.0.0.2
dotnet add package MPSC.PlenoSoft.ControlFlux --version 1.0.0.2
<PackageReference Include="MPSC.PlenoSoft.ControlFlux" Version="1.0.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MPSC.PlenoSoft.ControlFlux --version 1.0.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

(Atual)
2019/06/23 - 1.0.0.2 -> Changing the method name of 'If' to 'Validating' in Flux Class;
2019/06/23 - 1.0.0.1 -> Initial Version;

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0.2 57 6/23/2019
1.0.0.1 54 6/23/2019