Langly 5.0.0-beta.6

This is a prerelease version of Langly.
There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package Langly -Version 5.0.0-beta.6
dotnet add package Langly --version 5.0.0-beta.6
<PackageReference Include="Langly" Version="5.0.0-beta.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Langly --version 5.0.0-beta.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Langly, 5.0.0-beta.6"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Langly as a Cake Addin
#addin nuget:?package=Langly&version=5.0.0-beta.6&prerelease

// Install Langly as a Cake Tool
#tool nuget:?package=Langly&version=5.0.0-beta.6&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Meta-package for the entire LibLangly runtime.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Langly:

Package Downloads
Langly.Patterns

Provides support parsing pattern expressions.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
5.0.0-beta.8 41 8/10/2021
5.0.0-beta.7 151 7/3/2021
5.0.0-beta.6 62 6/19/2021
5.0.0-beta.5 109 5/29/2021
5.0.0-beta.4 59 4/3/2021
5.0.0-beta.3 82 2/26/2021