LY.UserAuthenticationDriver 1.0.2.1

.NET Framework 4.5
dotnet add package LY.UserAuthenticationDriver --version 1.0.2.1
NuGet\Install-Package LY.UserAuthenticationDriver -Version 1.0.2.1
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="LY.UserAuthenticationDriver" Version="1.0.2.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LY.UserAuthenticationDriver --version 1.0.2.1
#r "nuget: LY.UserAuthenticationDriver, 1.0.2.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install LY.UserAuthenticationDriver as a Cake Addin
#addin nuget:?package=LY.UserAuthenticationDriver&version=1.0.2.1

// Install LY.UserAuthenticationDriver as a Cake Tool
#tool nuget:?package=LY.UserAuthenticationDriver&version=1.0.2.1

用户认证模块常用操作

Product Versions
.NET Framework net45 net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.2.1 924 12/12/2017
1.0.2 719 12/12/2017
1.0.1.9 719 10/25/2017
1.0.1.8 705 9/29/2017
1.0.1.7 738 9/28/2017
1.0.1.6 771 9/26/2017
1.0.1.4 728 9/25/2017
1.0.1.3 746 9/19/2017
1.0.1.2 734 9/15/2017
1.0.1.1 741 8/30/2017
1.0.1 727 8/15/2017
1.0.0.9 755 7/18/2017
1.0.0.8 744 7/5/2017
1.0.0.7 779 6/16/2017
1.0.0.6 784 6/16/2017
1.0.0.5 775 6/15/2017
1.0.0.4 791 6/14/2017
1.0.0.3 764 6/9/2017
1.0.0.2 770 6/8/2017
1.0.0.1 779 6/7/2017