Karambolo.AspNetCore.Bundling.EcmaScript 3.0.0-pre1

ES6 (ECMAScript 2015) bundling features for the Karambolo.AspNetCore.Bundling library.

This is a prerelease version of Karambolo.AspNetCore.Bundling.EcmaScript.
Install-Package Karambolo.AspNetCore.Bundling.EcmaScript -Version 3.0.0-pre1
dotnet add package Karambolo.AspNetCore.Bundling.EcmaScript --version 3.0.0-pre1
<PackageReference Include="Karambolo.AspNetCore.Bundling.EcmaScript" Version="3.0.0-pre1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Karambolo.AspNetCore.Bundling.EcmaScript --version 3.0.0-pre1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.0.0-pre1 57 8/4/2019
2.2.0 77 8/4/2019
2.1.1 77 6/18/2019
2.1.0 79 6/8/2019
2.0.1 60 6/18/2019
2.0.0 106 4/6/2019
2.0.0-rc1 78 3/30/2019