FsNetMQ 0.3.6

FSharp binding for NetMQ

There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package FsNetMQ -Version 0.3.6
dotnet add package FsNetMQ --version 0.3.6
<PackageReference Include="FsNetMQ" Version="0.3.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FsNetMQ --version 0.3.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.4.18-pre 7 11/20/2019
0.4.16-pre 9 11/19/2019
0.4.15-pre 10 11/19/2019
0.4.14-pre 10 11/19/2019
0.4.13-pre 10 11/18/2019
0.4.11-pre 19 11/11/2019
0.4.10-pre 25 11/11/2019
0.3.6 26 11/10/2019
0.2.8 1,245 6/29/2018
0.2.7 1,675 12/18/2017
0.2.6 217 12/18/2017
0.2.5 306 11/5/2017
0.2.4 213 11/4/2017
0.2.3 220 11/4/2017
0.2.2 233 11/4/2017
0.2.1 213 11/1/2017
0.2.0 207 10/30/2017
0.1.0 210 10/26/2017
Show less